SSO may be unavailable/SSO pourrait ne pas être disponible
Incident Report for Poka Inc
Resolved
The incident has been resolved

L'incident est maintenant résolu
Posted Aug 31, 2022 - 20:31 EDT
Investigating
Some customers may be unable to use SSO authentication. All other features of Poka work properly, and can be used as normally. We are actively investigating this issue and will keep you updated.

Certains clients peuvent ne pas être en mesure d'utiliser l'authentification SSO. Toutes les autres fonctionnalités de Poka fonctionnent correctement, et peuvent être utilisées normalement. Nous investiguons activement ce problème et nous vous tiendrons informés.
Posted Aug 31, 2022 - 18:04 EDT
This incident affected: Customer Instances.